You will need to install

sudo apt-get install lib32stdc++6 lib32z1

Last edited Aug 12, 2014 at 11:28 PM by roschuma, version 1